Release Notes

0.6.1

toolkit

0.6.0, but actually works. Apologies.

  • Fixed a bug where projects would be created at the wrong path
  • Updated build/command to work properly with Node 6 and 7
  • Added babel-polyfill

0.6.0

toolkit

  • Added support for yarn during package installation
  • Renamed --type to --template
  • Dropped a few dependencies
  • Upgraded to Grind 0.6